Problème de Logipoliticiel

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de Logipoliticiel

Message par MIKA le Sam 19 Mai 2007 - 10:55

Monsieur, Madame,

Il y a un mois, j'ai changé ma version "Chirac 2.0" par la version
"Sarkozy1.0" et j'ai noté que le programme a lancé une application
inattendue appelée "maintenant vous allez vraiment en chier 1.0" qui a
considérablement réduit les performances de mon processeur.
Dans la notice, cette application n'était pourtant pas mentionnée. De plus,
Sarkozy 1.0 s'installe dans tous les autres programmes et se lance
automatiquement lors du lancement de n'importe quelle application,parasitant
l'exécution de celles-ci.
Des applications telles que "liberté d'expression 8.9" ou "vivre ensemble
3.2" ne fonctionnent plus.
De plus, des programmes occultes (virus?) nommés "Folie Furieuse 11.5",
"démagogie 7.0" et "Autoritarisme 9.5" se lancent de temps en temps et soit
plantent le système, soit font que Sarkozy 1.0 se comporte de façon
totalement inattendue.
Je n'arrive pas à désinstaller ce programme ce qui est très embêtant,
surtout quand j'essaye d'exécuter l'application "joie de vivre 8.2." Par
exemple, la commande : "service public.exe" ne fonctionne plus. D'autres
utilisateurs de Sarkozy 1.0 m'ont fait part de l'existence d'applications
telles que" t'as tes papiers 6.0" et "allez zou charter Bamako version 3.4"
liée à l'utilisation de "Sarkozy 1.0" sur certains processeurs. J'envisage
de revenir à la version Chirac 2.0 que j'avais avant, mais cela a l'air très
compliqué. Que faire ?
Un utilisateur démoralisé.

Réponse:
Cher Monsieur,
Votre plainte est très fréquente chez les utilisateurs de "Sarkozy 1.0",
mais elle est due le plus souvent à une erreur de conception de base.
Beaucoup d'utilisateurs passent de leur version "Chirac 2.0" à "Sarkozy1.0"
en pensant que "Sarkozy 1.0" n'est qu'un programme d'utilitaires et de
divertissement. Cependant, "Sarkozy 1.0"
est bien plus que cela, il s'agit d'un SYSTEME D'EXPLOITATION COMPLET conçu
pour gérer TOUTES vos applications. Il est entendu que le retour à Chirac
2.0 est impossible.
Deux options s'offrent à vous :
- Vous décidez de conserver "Sarkozy 1.0", et vous attendez 5 ans
normalement, avant de changer pour un système d'exploitation plus
satisfaisant et performant. Pour ce qui concerne les programmes "Démagogie
7.0" ou "Autoritarisme 9.5", ce sont des programmes d'ancienne génération
utilisés sous "NB" ou "Vichy.1940", qui aujourd'hui connaissent des
problèmes de compatibilité. Des mises à jour de "République Française"
bientôt téléchargeables devraient permettre de résoudre le problème.
Evitez d'utiliser les touches Echap et Suppr trop souvent sous "Sarkozy1.0",
vous risquez de lancer des applications néfastes comme "coup de matraque
dans la gueule.exe" ou "prison ferme.exe". Il vous faudra de plus lancer
manuellement la commande "allô-c-est-pour-dénoncer.exe" ou manifestation de
soutien-ump.exe" pour rendre le système stable.

ATTENTION : Il va sans dire que les déceptions lors de l'utilisation de
votre outil vont être nombreuses.
- L'autre solution est une restauration du système. Il vous faudra assez
simplement télécharger le patch "Je Vote Royal 1.1" pour récupérer
l'ensemble des fonctionnalités de votre ordinateur et en augmenter les
performances.
avatar
MIKA
Coctomaniaque
Coctomaniaque

Age : 40
Nombre de messages : 4420
Date d'inscription : 18/02/2006
Localisation : Quoi le système ? ba GPS
Emploi : Commercial
Loisirs : Mix, sex and drive...and sun aussi..quoi que sea c'est pas mal !!!)))

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Logipoliticiel

Message par Anonyme le Sam 19 Mai 2007 - 11:49

:ptdr:

Y'en a quand même qui n'ont rien à faire de leur vie lorsqu'ils inventent des trucs pareils ! :ddr:

Mais j'avoue que c'est rigolo... :oui:

Cependant avoir opté pour la version "Royal 1.0" aurait été encore pire a mon avis, là ce n'était même plus la peine de vouloir faire marcher son PC, il aurait était en grêve constante! :W

Anonyme
Ancêtre
Ancêtre

Nombre de messages : 1724
Date d'inscription : 25/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Logipoliticiel

Message par Malik le Sam 19 Mai 2007 - 12:12

Moa j'en ai un bon très fiable... "Mitterrand 1.0" je vais bientôt passé à la version 0.2
Aucun plantage, virus ou mauvais fonctionement... de très bonne performance même sur des petits PC.

Fallait garder cette version... :buzz:
avatar
Malik
Fondateur
Fondateur

Age : 36
Nombre de messages : 7613
Date d'inscription : 06/07/2005
Localisation : Xenotaph 3
Emploi : Tabouret humain
Loisirs : Manger des Skittles

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Logipoliticiel

Message par SMR le Sam 19 Mai 2007 - 15:12

J'avais le programme Mitterrand 1.0 chez moi, mais il a rendu l'âme en 1996... lol
avatar
SMR
Coctomaniaque
Coctomaniaque

Age : 38
Nombre de messages : 3490
Date d'inscription : 01/10/2005
Localisation : Par là...
Emploi : Discochartophile
Loisirs : les classements!

Voir le profil de l'utilisateur http://www.lehitdesclubs.new.fr

Revenir en haut Aller en bas

Re: Problème de Logipoliticiel

Message par Telsud le Dim 20 Mai 2007 - 7:28

J'ai déjà entendu un truc comme ça a la sauce "j'ai remplacé ma petite amie 3.0 par femme mariée 1.0" .

Comme quoi rien ne se perd ...
avatar
Telsud
Ancêtre
Ancêtre

Age : 42
Nombre de messages : 1467
Date d'inscription : 12/08/2005
Localisation : Clermont Ferrand

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Logipoliticiel

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum